Pulse 앱은 어떤 Android/iOS 버전을 지원하나요?

갱신됨 1개월 전

파트너님의 정보를 보호하고, 서비스팀의 지원을 받거나 Pulse 앱의 최신 기능을 활용하시려면 이용 기기의 운영체제를 다음 버전으로 업데이트하셔야 합니다:

  • Android 5 이상 (Android 9 권장)
  • iOS 11 이상 (iOS 12 또는 13 권장)

왜 이전 버전의 Android/iOS를 사용할 수 없나요?

2019년 11월 1일부터 iOS 10 이하의 운영체제를 사용하는 기기에 대한 지원이 중단되었습니다. 2020년 10월 1일부터는 Android 4.4.x 이하의 운영체제를 사용하는 기기에 대한 지원도 중단될 예정입니다.

운영체제를 업데이트하지 않아도 Pulse 앱을 계속 사용할 수 있나요?

아니요, 불가능합니다. 새로 추가된 기능들은 높은 보안 수준을 필요로 하기 때문에, 현재 이용 중인 모바일 기기의 운영체제를 위와 같이 업데이트하지 않으실 경우 Pulse 앱 최신 버전을 사용하실 수 없습니다.

Android 기기 업데이트 방법 iOS 기기 업데이트 방법

이 페이지가 유용했나요?